Migrate StyleCop to .NET 4.0

Mar 25, 2011 at 6:23 PM

Currently StyleCop has target framework .NET 3.5. Can we migrate to .NET 4.0?