stylecop 4.6.3 needed for tfsbuildextensions

Feb 14, 2012 at 5:49 PM

appears 4.7 won't work with the custom stylecop activity, and i can't find any older releases of stylecop (i.e. 4.6.3), are they available?