StyleCop for Resharper 6.1.1000.82

Feb 20, 2012 at 9:42 AM

Is latest stylecop compatibile with 6.1.1 (6.1.1000.82)?

Coordinator
Feb 20, 2012 at 9:51 AM
Edited Feb 22, 2012 at 7:25 AM
Yes - 4.7.11.0 is compatible.