7.0.60.43 compatibility

Jun 5, 2012 at 5:33 PM

The listed compatible version of ReSharper EAP (7.0.60.43) is not available on the ReSharper EAP site.  Will the latest build work correctly with 7.0.61.135 (the next higher release on the EAP site)?

 

Coordinator
Jun 5, 2012 at 5:37 PM
Edited Jun 6, 2012 at 12:09 AM

ReSharper 7.0.61.135 is now required for 4.7.30.0

Jun 6, 2012 at 6:22 AM

Thank you for the clarification.