1

Closed

v4.7.43 - warning: Unsupported build of ReSharper detected

description

This warning is reported for ReSharper 7.1.1000.900 - but if I read changelog of StyleCop correctly, this version should be supported.

file attachments

Closed Jan 11, 2013 at 10:42 AM by andyr
Fixed with 4.7.44.0

comments

andyr wrote Jan 11, 2013 at 10:42 AM

4.7.44 fixes it. available now.