9

Closed

support for 8.2.3 resharper

description

The installer needs to be updated to include support for 8.2.3000.5176.
Please!
Closed Dec 1, 2016 at 4:21 AM by csdahlberg

comments

fbulling wrote Jan 21, 2015 at 8:21 AM

Please, the combination VS Update 4 Resharper 8.2.3 and stylecop doesn't work anymore and also R#9 is not supported.